<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head profile="http://gmpg.org/xfn/11">
<title>
Peremeny.ru. Толстый веб-журнал XXI века &raquo; Литература в путах идеологии</title>
<meta http-equiv="Content-Type" content="text/html; charset=windows-1251"/>
<meta http-equiv="content-language" content="ru"/>
<meta name="author" content="Peremeny.ru"/>
<meta name="copyright" content="Перемены.ру / Changes.ru"/>
<meta name="description" content="Литературный, общественно-философский, культурно-исторический журнал; портал об искусстве, путешествиях, религиях и прочих величинах, меняющих сознание и мир"/>
<meta name="keywords" content="Толстый, журнал, XXI век, Места Силы, книги, избранное, биография, колонки, трипы, роман, текст, Даня Шеповалов, Русская равнина, протоколы, Лабиринт, TV, портал, фотоархив, Олег Давыдов, арт, Дима Мишенин, читать, авторы, эротические сцены, Лев Пирогов, Лев Толстой, Димамишенин, интеллектуалы, Вуду, Михаил Лермонтов, Россия, проект, анализ, мотобиография, история, Монастыри, русские, монастыри, блог-книги, перемены, свято место, путешествия, мистическая география, сценарий фильма, святые, сновидения, путь, Четырехмерность, феномены, древней, йоги, “тонкие”, “невидимые”, миры, мистический, опыт, устройство, Вселенной, Побег, Китай, автостоп, ЛСД, Альберт Хофманн, писатель, демон, Маги, Психоанализ, блог, дромомания, Амстердам, садду, Индия, фотобанк, превращения, обмены, телами, секты, внеземная, цивилизация"/>
<meta name='yandex-verification' content='40a5ccfc2befa095' />
<meta name="google-site-verification" content="J_QTQmAZsPOXCiG4YcotinMIiDxakmbXwTvo5LL7VY0"/>
<link href="/style.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src='/common.js'></script>


	
	<div id="global">
	<div id="head">
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="logo"><a href="/"><strong>www.peremeny.ru-портал вечного возвращения</strong></a></div>
			
<div id="banners_top"><a href="//www.peremeny.ru/blog/14786"><img src="/img/banners/ban.jpg"/></a></div>
		</div>




			<ul id="menu_dop">
				<li class="p3"><a href="/blog/149">О САЙТЕ</a></li>
				<li class="p4"><a href="//www.peremeny.ru/main/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D1%83-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD" target="_blank">ПОДПИСКА</a></li>	
			</ul>
			<ul id="menu">
				<li><a href="/" class="on">ПЕРВАЯ</a></li>
				<li><a href="/books">БЛОГ-КНИГИ</a></li>
				<li><a href="/maze">ЛАБИРИНТ</a></li>
				<li><a href="/tv">TV</a></li>
				<li><a href="/column">КОЛОНКИ</a></li>
				<li><a href="/newtrips">ТРИПЫ</a></li>
				<li><a href="/blog">БЛОГ</a></li>
                                <li><a href="#" onclick="window.open( '/play/', 'peremeny_player', 'menubar=0,location=0,resizable=0,scrollbars=0,toolbar=0,height=530,width=560' );return false;">РАДИО</a></li>
			</ul>

<!-- КНОПКА Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- leave this for stats -->

<link rel="stylesheet" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/style.css" type="text/css" media="screen"/>

<link rel="shortcut icon" type="image/gif" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/favicon.gif/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.peremeny.ru/main/feed"/><link rel="alternate" type="text/xml" title="RSS .92" href="//www.peremeny.ru/main/feed/rss"/><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.peremeny.ru/main/feed/atom"/><link rel="stylesheet" type="text/css" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/css/sweetTitles.css" media="screen,projection"/><link rel="pingback" href="//www.peremeny.ru/main/xmlrpc.php"/>
<link rel='dns-prefetch' href='//www.peremeny.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peremeny.ru\/main\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.peremeny.ru/main/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.peremeny.ru/main/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peremeny.ru/main/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peremeny.ru/main/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В.М. Зимин: &#171;Время говорить спасибо&#187;' href='http://www.peremeny.ru/main/13551' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.peremeny.ru/main/13562" />
<link rel='shortlink' href='http://www.peremeny.ru/main/?p=13562' />
<link rel="alternate" type="application/json+oembed" href="http://www.peremeny.ru/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peremeny.ru%2Fmain%2F13562" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peremeny.ru/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peremeny.ru%2Fmain%2F13562&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head><div id="wrap"><div id="content"><div id="header"><div id="navbar"></div></div><div id="featured">
	<script type="text/javascript">
        function startGallery() {
            var myGallery = new gallery($('myGallery'), {
                timed: true
            });
        }
        window.addEvent('domready',startGallery);
    </script>

    <style type="text/css">
	
	.jdGallery .slideInfoZone
	{
		height: 82px;
	}
	</style>
    
    <div id="myGallery">
    				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/21705>Литература в путах идеологии</a></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/21705">Андрей Рудалёв о разделении отечественной литературы на «советскую» и «русскую». Где первая — ипостась всего плохого как тупиковая ветвь эволюции. Вторая, даже в советские годы, продолжала развивать всё хорошее. </a></p>
					  					<a href="http://www.peremeny.ru/blog/21705" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-4.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-4.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/column/view/1431/>Воспоминание о Рождестве 89-го</a></h2>
					 					     <p><a href="//www.peremeny.ru/column/view/1431/">В ночь с 24 на 25 декабря католический мир празднует Рождество Христово. Максим Кантор поздравляет с этим праздником читателей Перемен и рассказывает историю о том, как он отмечал Рождество в Париже в 1989 году.</a></p>
					  					<a href="http://www.peremeny.ru/column/view/1431/" title=">>" class="open"></a>

					  <img src="//www.peremeny.ru/UserFiles/Image/kantor/trois_anges_.jpg" alt="" class="full" />
					  <img src="//www.peremeny.ru/UserFiles/Image/kantor/trois_anges_.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/16127>В.М. Зимин: &#171;Время говорить спасибо&#187;</a></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/16127">В.М. Зимин (не хочется говорить о нём в прошедшем) — настоящий писатель. И при этом человек, искренне устремлённый в своём духовном поиске. Очень редкое сочетание в наши дни. Благодарность и вечная память… </a></p>
					  					<a href="http://www.peremeny.ru/blog/16127" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-3.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-3.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2>Продюсер поневоле</h2>
					 					     <p><a href="http://www.peremeny.ru/blog/21670">Роман Богословский пообщался с основателем культовой группы «Агата Кристи» Вадимом Самойловым. Текст не о перипетиях меж двумя братьями — за авторство песен, Сирию, Донбасс. А о человеке, организаторе и философе. </a></p>
					  					<a href="" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-2.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-2.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2>Места силы. Остров Столобное. Сия</h2>
					 					     <p><a href="http://www.peremeny.ru/column/view/290/">20 декабря Православная церковь отмечает день прп. Нила Столбенского и Селигерской иконы божьей матери. </a><a href="http://www.peremeny.ru/column/view/405/">Также 20 декабря день памяти прп. Антония Сийского. По этому поводу — главы из книги Олега Давыдова «Места силы».</a></p>
					  					<a href="" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-1.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg-1.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/21589>«Сад золотой» Виктора Перегудова</a></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/21589">Развёрнутая рецензия Романа Борисова на книгу Виктора Перегудова «Сад золотой». Это сборник рассказов 2009 года. Написанный человеком пассионарным. Человеком, очень любящим жизнь. Со своим довольно жёстким сводом правил… </a></p>
					  					<a href="http://www.peremeny.ru/blog/21589" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/jpg.jpg" alt="" class="thumbnail" />
				  </div>
			 	     </div>
	         
</div>





<div id="contentmiddle">

		

<div class="contenttitle">

	<h2><a href="http://www.peremeny.ru/main/13562" rel="bookmark" title="Permanent Link to <a href=http://www.peremeny.ru/blog/21705>Литература в путах идеологии</a>"><a href=http://www.peremeny.ru/blog/21705>Литература в путах идеологии</a></a></h2>

	<p>Раздел: <a href="http://www.peremeny.ru/main/category/blog-peremen" rel="category tag">БЛОГ ПЕРЕМЕН</a> <strong></strong>  </p>

	</div>

<div class="entry">

	<p><a href="http://www.peremeny.ru/blog/21705"><img src="http://www.peremeny.ru/main/wp-content/uploads/2017/12/gif-5.gif" alt="" width="260" height="120" class="alignnone size-full wp-image-13563" /></a><br />
<a href="http://www.peremeny.ru/blog/21705">Андрей Рудалёв о разделении отечественной литературы на «советскую» и «русскую». Где первая &#8212; ипостась всего плохого как тупиково-искусственная ветвь эволюции. Вторая, даже в советские годы, продолжала развивать всё хорошее. И где ритуальные отсылки к классикам марксизма-ленинизма не работают. Выстраивая вполне гармонический церемониал следования либеральным трендам.</a></p>
<div class='yarpp-related'>
<p><b>Другие обновления по теме:</b></p><ol>
<li><a href="http://www.peremeny.ru/main/6327" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/8671&gt;Неудобная Литература. Оживляющие удары. Ответы Юрия Милославского&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/8671>Неудобная Литература. Оживляющие удары. Ответы Юрия Милославского</a> </a></li>
<li><a href="http://www.peremeny.ru/main/13490" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/21571&gt;На краю другой ночи&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/21571>На краю другой ночи</a> </a></li>
<li><a href="http://www.peremeny.ru/main/6982" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/column/view/1268/&gt;Валерий Былинский. Я с тобой&lt;/a&gt;"><a href=http://www.peremeny.ru/column/view/1268/>Валерий Былинский. Я с тобой</a> </a></li>
<li><a href="http://www.peremeny.ru/main/7694" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/11025&gt;Карл Маркс: сквозь огонь иди со мной&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/11025>Карл Маркс: сквозь огонь иди со мной</a> </a></li>
<li><a href="http://www.peremeny.ru/main/9352" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/13486&gt;Письмо товарища Сталина либеральной общественности&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/13486>Письмо товарища Сталина либеральной общественности</a> </a></li>
</ol>
</div>
<br /><br />

	<!--

	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.peremeny.ru/main/13562"
    dc:identifier="http://www.peremeny.ru/main/13562"
    dc:title="Литература в путах идеологии"
    trackback:ping="http://www.peremeny.ru/main/13562/trackback" />
</rdf:RDF>
	-->

<br />

<div class="alignleft">

			     <p>&laquo; <a href="http://www.peremeny.ru/main/13551" rel="prev"><a href=http://www.peremeny.ru/blog/16127>В.М. Зимин: &#171;Время говорить спасибо&#187;</a></a> | <a href="//www.peremeny.ru/" title="home">Главная страница</a> |	</p>

		</div>			

<br /><br />

<ul>


</ul>

				        

        <div class="postspace"></div>

	

        
	</div></div>

<div id="r_sidebar" style="position:relative; top:-350px;">



<script>
  (function() {
    var cx = '013363245661713869930:bswtfg3y1xu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<form action="//www.peremeny.ru/main/search" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="013363245661713869930:bswtfg3y1xu" />
    <input type="hidden" name="cof" value="FORID:9" />
    <input type="hidden" name="ie" value="UTF-8" />
      <input name="q" type="text" name="q" id="q" autocomplete="off" size="19" style="width:19px;"/>
    <input type="submit" name="sa" value="Поиск" style="width:60px;" />
  </div>
</form>
<script type="text/javascript" src="//www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>


<br>


<p>
<ul>
<b><ul>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">ИСКУССТВО</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%8D%D0%B7%D0%BE%D1%82%D0%B5%D1%80%D0%B8%D0%BA%D0%B0">ЭЗОТЕРИКА</a></li>
<li><a href="//www.peremeny.ru/main/tag/наука">НАУКА</a></li>
<li><a href="//www.peremeny.ru/main/category/tripy">ПУТЕШЕСТВИЯ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BB%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0">О ЛИТЕРАТУРЕ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F">ИСТОРИЯ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">ПОЛИТИЧЕСКАЯ АНАЛИТИКА</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%85%D1%83%D0%B4%D0%BB%D0%B8%D1%82">ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BD%D0%BE%D0%BD%D1%84%D0%B8%D0%BA%D1%88%D0%BD">НОН-ФИКШН</a></li>
</p>
</ul></b>
<ul>
<p>
<a target="_blank" type="application/rss+xml" rel="alternate" href="http://www.peremeny.ru/main/feed"><img alt="RSS-поток Перемен!" title="RSS-поток Перемен!" src="//www.peremeny.ru/img/othericons/feed.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//twitter.com/Peremeny_Ru"><img alt="Перемены в Твитере, анонсы" title="Перемены в Твитере, анонсы"src="//www.peremeny.ru/img/othericons/twit.png"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//www.facebook.com/pages/PeremenyRu/165013260171"><img alt="Перемены в Фэйсбуке" title="Перемены в Фэйсбуке" src="//www.peremeny.ru/img/othericons/facebook.gif"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;
<noindex><a rel="nofollow" target="_blank" href="//vkontakte.ru/club21849384"><img alt="Перемены ВКОНТАКТЕ" title="Перемены ВКОНТАКТЕ" src="//www.peremeny.ru/img/othericons/vkontakte.png"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//peremeny-blog.livejournal.com/" ><img alt="Перемены в Живом Журнале" title="Перемены в Живом Журнале" src="//www.peremeny.ru/img/othericons/lj.gif" width="16" height="16"></a></noindex>
</p></ul>
<ul><p>
<img border="0" align="left" hspace="5" src="//www.peremeny.ru/blog/wp-content/uploads/2017/11/VXYo1zBHAGw.jpg" alt="" width="35" height="35" class="alignnone size-full wp-image-21519" /> <b>Вы можете <a href="//www.peremeny.ru/blog/14786">поблагодарить редакторов за их труд &gt;&gt;</a></b></a>
</p></ul>
<p><ul>
<h5>ПРОЕКТЫ И КНИГИ</h5>

<b><li><a href="//www.peremeny.ru/column/view/1825/">КАЛЕНДАРЬ ПЕРЕМЕН на ЭТУ неделю</a></li>
<li><a href="//www.peremeny.ru/book/dnisily/">Дни Силы. Годовой круг</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/Oleg/">Места Силы Русской равнины</a></li>
<li><a href="//www.peremeny.ru/column/view/1189/">Шаманские экскурсы. О Карле Юнге</a></li>
<li><a href="//www.peremeny.ru/blog/category/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/%D1%83%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B">Указатели Истины. Адвайта</a></li>
<li><a href="//www.peremeny.ru/column/view/1649/">Беседы о Йоги Рамсураткумаре</a></li>
</p></b></ul>
<ul><p>
<h5>НАИБОЛЕЕ ЧИТАЕМЫЕ АВТОРЫ</h5>

<li><a href="//www.peremeny.ru/main/tag/%D0%BE%D0%BB%D0%B5%D0%B3-%D0%B4%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2">Олег Давыдов</a></li>
<li><a href="//www.peremeny.ru/books/osminog/?author=62">Андрей Девятов</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/kantor/">Максим Кантор</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/mishenin/">Дима Мишенин</a></li>

<li><a target="_blank" href="//www.peremeny.ru/blog/%D0%B2%D1%81%D0%B5-%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%8B-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD"><b>Все авторы</b></a></li>
<li><a target="_blank" href="//www.peremeny.ru/blog/%d0%ba%d0%b0%d0%ba-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d0%b0%d0%b2%d1%82%d0%be%d1%80%d0%be%d0%bc"><b>Прислать нам свой материал >></b></a></li></ul>


<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
   <b>     <li><a href="http://www.peremeny.ru/main/3889" title="<a href=http://www.peremeny.ru/maze/2580>Смежная комната: художник Воцмуш</a>"><a href=http://www.peremeny.ru/maze/2580>Смежная комната: художник Воцмуш</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/41" title="<a href=/maze/2238/>Работы Алексея Исаева</a>"><a href=/maze/2238/>Работы Алексея Исаева</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/3677" title="<a href=http://www.peremeny.ru/blog/6984>Белые негры Нормана Мейлера</a>"><a href=http://www.peremeny.ru/blog/6984>Белые негры Нормана Мейлера</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/10475" title="<a href=http://www.peremeny.ru/column/view/1521/>Мой аргентинский папа</a>"><a href=http://www.peremeny.ru/column/view/1521/>Мой аргентинский папа</a></a>
    </li>
    </b></li>
 </p>
<li>
<br>

<h5>НОВОЕ В ПРОЕКТАХ И КНИГАХ</h5>


	<p>	
<li><a href="//www.peremeny.ru/blog/"><b>БЛОГ ПЕРЕМЕН:</b></a></li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/21657'
title=' Олег Зоберн. Автобиография Иисуса Христа. &#8212; М.: Эксмо, 2017 …Христианство, по определению &#8212; нелегкая религия. Веру надобно вырастить в себе, причем не обязательно с участием ее официальных институций. Другими словами, чтобы полюбить того же Христа, нужно взрастить его в душе, понять и объяснить его жертву. Писатель Олег Зоберн и понял, и взрастил &#8212; как раз [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2017/12/1-2-150x150.jpg"><br/>И друг мой Дисмас</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/21642'
title=' ПРОДОЛЖЕНИЕ. НАЧАЛО ЗДЕСЬ. ПРЕДЫДУЩЕЕ ЗДЕСЬ Часть 1 Занятия традиционной китайской живописью &#8212; это, скажу я вам: &#8212; дело увлекательное безумно, но несколько специфическое. Коренным образом меняющее хоть отчасти, да все же хоть чуточку европейские наши мозги&#8230; Самым первым моим потрясением было то, что пришлось начать все сначала &#8212; я-то полагала, что, проучившись 7 лет в [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2017/12/7-150x150.jpg"><br/>Китайская живопись. Главное — скорость!</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/21619'
title=' Итак, — какой же он, — Китай? Длиннолистые плакучие ивы прикоснулись, срослись со своим отражением в тёмно-зеленоватых тихих каналах и прудах. В любом водоёме здесь водятся огромные красные рыбы. Они прячутся обычно под камешками или в тени берегов, но стоит кинуть что-нибудь в воду, и из глубины зеленоватой трясины выныривают одна за другой их большеглазые [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2017/12/4-150x150.jpg"><br/>Едят китайцы везде и всегда...</a></b>
</li>
</p>
	
	<p>	
<li><a href="//www.peremeny.ru/books/osminog"><b>ОСЬМИНОГ:</b></a></li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/14003'
title=' Небополитика – это доктрина времени, пронизанная Духом; тогда как геополитика – это доктрина пространства и вещей в нем. Время размечено календарями: галактическим – календарь майя с соразмерностью 13\20; солнечной системы – китайский календарь с соразмерностью 12\60; планеты Земля – линейный григорианский с соразмерностью 11\100. Разметка времени соразмерностями, а не мерами (суть, пропорциями – соотношениями частей [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2017/12/dev_OOB-150x150.jpg"><br/>Об обозримом будущем</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/13996'
title=' Представьте себе ситуацию. Проснулись утром и узнали, что где-нибудь в хорошем месте, например, вот давайте скажем так, в Иерусалиме, встретились Си Цзиньпин, Трамп, Путин и договорились, что с завтрашнего дня они не враждуют, не ставят друг другу палки в колёса, не ведут друг против друга подрывной и разведывательной деятельности, а сотрудничают. И цель этого сотрудничества [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2017/12/kash_mechta6-150x150.jpg"><br/>Предновогоднее обращение</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/13991'
title=' 21 декабря 2017 года состоялось объединенное заседание «Школы здравого смысла при Клубе товарищей Военного института иностранных языков Красной Армии» и «Московского Клуба ценности нации и национальные интересы России». С докладом на тему &#171;В обстановке военной суровости. Провожая год красного петуха. Оценка Небополитика&#187; выступил Девятов Андрей Петрович, преподаватель Школы Здравого Смысла, постоянный заместитель директора института Российско-Китайского [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2017/12/dev_kp6-150x150.jpg"><br/>Подводим итоги года красного петуха</a></b>
</li>
</p>
	
<p>	
<li><a href="//www.peremeny.ru/column/view/1825/"><b>СВЕЖИЙ КАЛЕНДАРЬ ПЕРЕМЕН >></b></a></li>
</p>

</li>
<p>
<h5>РОМАНЫ и рассказы</h5>
<b><li><a href="//www.peremeny.ru/books/pobeg/?p=3">Побег (С. Мендельсон, роман)</a></li>
<li><a href="//www.peremeny.ru/book/detki/1">Кукушкины детки (Олег Давыдов, роман)</a></li>
<li><a href="//www.peremeny.ru/column/view/677/">Злосчастный рисунок (Валентин Тульев, детектив)</a></li>
<li><a href="//www.peremeny.ru/book/blues/6">Блюз бродячего пса (Олег Стукалов, роман)</a></li>
<li><a href="//www.peremeny.ru/blog/21273">Священная шутка (Михаил Глушецкий, повесть)</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B">Рассказы на Переменах</a></li>
<li><a href="//www.peremeny.ru/main/tag/%d0%b2%d0%b8%d0%b7%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d1%80%d0%be%d0%b7%d0%b0">Визионерская проза</a></li>
</b>

<li><a href="//www.peremeny.ru/books/?p=194"><b>ВСЕ БЛОГ-КНИГИ ПЕРЕМЕН >></b></a></li></p>

<p>
<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
      <li><a href="http://www.peremeny.ru/main/7097" title="<a href=http://www.peremeny.ru/books/?p=43>PDF-поэзия Перемен. Новые сборники</a>"><a href=http://www.peremeny.ru/books/?p=43>PDF-поэзия Перемен. Новые сборники</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/7623" title="<a href=http://www.peremeny.ru/blog/10906>Анна Ахматова. И шпионаж</a>"><a href=http://www.peremeny.ru/blog/10906>Анна Ахматова. И шпионаж</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/10475" title="<a href=http://www.peremeny.ru/column/view/1521/>Мой аргентинский папа</a>"><a href=http://www.peremeny.ru/column/view/1521/>Мой аргентинский папа</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/13422" title="<a href=http://www.peremeny.ru/blog/21404>Самоанализ катастрофы</a>"><a href=http://www.peremeny.ru/blog/21404>Самоанализ катастрофы</a></a>
    </li>
        </li>
</p>

<p>
<h5>УКАЗАТЕЛИ ИСТИНЫ</h5>
<b>
<li><a href="//www.peremeny.ru/blog/16837">Рамана Махарши</a></li>
<li><a href="//www.peremeny.ru/blog/17360">Анандамайи Ма</a></li>
<li><a href="//www.peremeny.ru/blog/17256">Муджи</a></li>
<li><a href="//www.peremeny.ru/blog/16808">Нисаргадатта Махарадж</a></li>
<li><a href="//www.peremeny.ru/blog/16924">Джидду Кришнамурти</a></li>
<li><a href="//www.peremeny.ru/blog/category/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/%D1%83%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B"><b>ВСЕ УКАЗАТЕЛИ >></b></a></li>
</p></b>


<p>
<h5>ЭССЕ О ЛЮДЯХ</h5>
<li><a href="//www.peremeny.ru/column/view/564/">Борис ЕЛЬЦИН</a></li>
<li><a href="//www.peremeny.ru/blog/7107">Луис БУНЮЭЛЬ</a></li>
<li><a href="//www.peremeny.ru/column/view/1070/">Тимоти ЛИРИ</a></li>
<li><a href="//www.peremeny.ru/column/view/924/">Георгий ГУРДЖИЕВ</a></li>
<li><a href="//www.peremeny.ru/blog/4750">Курт ВОННЕГУТ</a></li>
<li><a href="//www.peremeny.ru/column/view/1121/">Э.Т.А. ГОФМАН</a></li>
<li><a href="//www.peremeny.ru/blog/12485">Фридрих НИЦШЕ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BB%D1%8E%D0%B4%D0%B8"><b>ВСЕ ТЕКСТЫ О ЛЮДЯХ >></b></a></li>
</p>

<p>
<h5>ПРОЕКТЫ И КНИГИ</h5>

<b>
<li><a href="//www.peremeny.ru/column/view/1024/">Шаманские экскурсы. О Толстом</a></li>
<li><a href="//www.peremeny.ru/books/?p=43">PDF-поэзия Peremeny.Ru. Стихи</a></li>
<li><a href="//www.peremeny.ru/column/view/37/">Мотобиография Димымишенина</a></li>
<li><a href="//www.peremeny.ru/book/rd/721">Всматриваясь в бездну. О трансперсональной психологии</a></li>
<li><a href="//www.peremeny.ru/book/gorbachev/1">Гений карьеры. Книга о Горбачеве</a></li>
</p></b>

<li>
<p>
<h5>ИЗБРАННЫЕ ТРИПЫ</h5> 
<li><a href="//www.peremeny.ru/newtrips/228">Необыкновенный Непал</a></li>
<li><a href="//www.peremeny.ru/newtrips/441">Март в Амстердаме</a></li>
<li><a href="//www.peremeny.ru/newtrips/454">Сирия. Молитва дервиша</a></li>
<li><a href="//www.peremeny.ru/newtrips/448" >Иран, L.S.D.</a></li>
<li><a href="//www.peremeny.ru/blog/?page_id=5">Архив Трипов (2005-2007 г.)</b></a></li>
<li><a href="//www.peremeny.ru/main/category/tripy">Архив Трипов 2 (2007-2011)</b></a></li>
<li><a href="//www.peremeny.ru/newtrips/%D0%B0%D1%80%D1%85%D0%B8%D0%B2-%D1%82%D1%80%D0%B8%D0%BF%D0%BE%D0%B2-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD-%D1%81-%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F-2008">Архив Трипов 3 (2008-2011)</b></a>
<li><a href="//www.peremeny.ru/books/radiotravel/category/%D1%87%D0%B0%D1%81%D1%82%D1%8C-1-%D0%B8%D1%8E%D0%BB%D1%8C-2007-%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8C-2008">Radiotravel</a></li>
</li>
</p>

<p>
<h5>ИЗБРАННЫЕ ИНТЕРВЬЮ ПЕРЕМЕН</h5>
<b><li><a href="//www.peremeny.ru/column/view/1524/">МУДЖИ</a></li>
<li><a href="//www.peremeny.ru/column/view/559/">Бронислав ВИНОГРОДСКИЙ</a></li>
<li><a href="/column/view/304/">Илья КОРМИЛЬЦЕВ</a></li>
<li><a href="/column/view/395/">Олег КУЛИК</a></li>
<li><a href="//www.peremeny.ru/blog/12153">Юрий МАМЛЕЕВ</a></li></b>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E"><b>ОСТАЛЬНЫЕ ИНТЕРВЬЮ >></b></a></li>
</p>

<p>		

<h5>ИЗБРАННЫЕ ЭССЕ</h5>
<b><li><a href="//www.peremeny.ru/column/view/859/">Олег Давыдов. Залог Бессмертия (психоанализ А.С.Пушкина)</a></li>
<li><a href="//www.peremeny.ru/blog/16695">Глеб Давыдов. Побег к себе, или Что такое искусство</a></li>
<li><a href="//www.peremeny.ru/column/view/1730/">Глеб Давыдов. Исполнись волею моей...</a></li>
<li><a href="//www.peremeny.ru/column/view/1259/">Олег Давыдов. Голгофа Змея</a></li> 
</p></b>
<p>		
<h5>ДОКУМЕНТАЛЬНАЯ ПРОЗА</h5>
<li><a href="//www.peremeny.ru/column/view/187/">Дневники советского человека</a></li>
<li><a href="//www.peremeny.ru/column/view/530/">Наталья Нехлебова. Дорога в Китай</a></li>
<li><a href="//www.peremeny.ru/books/veterplanety/?p=7">Ветер планеты. Дневник кругосветного плавания на яхте</a></li>
</p><p>
<h5>ИСТОРИЧЕСКИЕ КНИГИ</h5>
<b><li><a href="//www.peremeny.ru/book/muromets/1">Илья Муромец и другие</a></li>
<li><a href="//www.peremeny.ru/books/rurik/1">Первые Рюриковичи</a></li>
</p></b>
<p>
<h5>ПАРТНЕРЫ</h5> 
<li></li> 

<li><a href="//www.peremeny.ru/blog/%D0%B4%D1%80%D1%83%D0%B7%D1%8C%D1%8F-%D0%B8-%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%8B">Все друзья и партнеры >></a></li>
</p>
<p>
<h5>АРХИВ (С МАЯ 2007 г.)</h5>
</p><p>
	<ul>
 <select name=\"archive-dropdown\" onChange='document.location.href=this.options[this.selectedIndex].value;' id="arch">
        <option value=\"\">Выбрать месяц</option>
        	<option value='http://www.peremeny.ru/main/date/2017/12'> Декабрь 2017 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2017/11'> Ноябрь 2017 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2017/10'> Октябрь 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2017/09'> Сентябрь 2017 &nbsp;(2)</option>
	<option value='http://www.peremeny.ru/main/date/2017/08'> Август 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2017/07'> Июль 2017 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2017/06'> Июнь 2017 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2017/05'> Май 2017 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2017/04'> Апрель 2017 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2017/03'> Март 2017 &nbsp;(3)</option>
	<option value='http://www.peremeny.ru/main/date/2017/02'> Февраль 2017 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2017/01'> Январь 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/12'> Декабрь 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/11'> Ноябрь 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/10'> Октябрь 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/09'> Сентябрь 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/08'> Август 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/07'> Июль 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/06'> Июнь 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/05'> Май 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/04'> Апрель 2016 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2016/03'> Март 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/02'> Февраль 2016 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2016/01'> Январь 2016 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2015/12'> Декабрь 2015 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2015/11'> Ноябрь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/10'> Октябрь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/09'> Сентябрь 2015 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2015/08'> Август 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/07'> Июль 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/06'> Июнь 2015 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2015/05'> Май 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/04'> Апрель 2015 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2015/03'> Март 2015 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2015/02'> Февраль 2015 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2015/01'> Январь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/12'> Декабрь 2014 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2014/11'> Ноябрь 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/10'> Октябрь 2014 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2014/09'> Сентябрь 2014 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2014/08'> Август 2014 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2014/07'> Июль 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/06'> Июнь 2014 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2014/05'> Май 2014 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2014/04'> Апрель 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/03'> Март 2014 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2014/02'> Февраль 2014 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2014/01'> Январь 2014 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2013/12'> Декабрь 2013 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2013/11'> Ноябрь 2013 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2013/10'> Октябрь 2013 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2013/09'> Сентябрь 2013 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2013/08'> Август 2013 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2013/07'> Июль 2013 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2013/06'> Июнь 2013 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2013/05'> Май 2013 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2013/04'> Апрель 2013 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2013/03'> Март 2013 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2013/02'> Февраль 2013 &nbsp;(25)</option>
	<option value='http://www.peremeny.ru/main/date/2013/01'> Январь 2013 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2012/12'> Декабрь 2012 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2012/11'> Ноябрь 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/10'> Октябрь 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/09'> Сентябрь 2012 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2012/08'> Август 2012 &nbsp;(23)</option>
	<option value='http://www.peremeny.ru/main/date/2012/07'> Июль 2012 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2012/06'> Июнь 2012 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2012/05'> Май 2012 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2012/04'> Апрель 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/03'> Март 2012 &nbsp;(32)</option>
	<option value='http://www.peremeny.ru/main/date/2012/02'> Февраль 2012 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2012/01'> Январь 2012 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2011/12'> Декабрь 2011 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2011/11'> Ноябрь 2011 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2011/10'> Октябрь 2011 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2011/09'> Сентябрь 2011 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2011/08'> Август 2011 &nbsp;(28)</option>
	<option value='http://www.peremeny.ru/main/date/2011/07'> Июль 2011 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2011/06'> Июнь 2011 &nbsp;(35)</option>
	<option value='http://www.peremeny.ru/main/date/2011/05'> Май 2011 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2011/04'> Апрель 2011 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2011/03'> Март 2011 &nbsp;(31)</option>
	<option value='http://www.peremeny.ru/main/date/2011/02'> Февраль 2011 &nbsp;(31)</option>
	<option value='http://www.peremeny.ru/main/date/2011/01'> Январь 2011 &nbsp;(35)</option>
	<option value='http://www.peremeny.ru/main/date/2010/12'> Декабрь 2010 &nbsp;(30)</option>
	<option value='http://www.peremeny.ru/main/date/2010/11'> Ноябрь 2010 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2010/10'> Октябрь 2010 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2010/09'> Сентябрь 2010 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2010/08'> Август 2010 &nbsp;(23)</option>
	<option value='http://www.peremeny.ru/main/date/2010/07'> Июль 2010 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2010/06'> Июнь 2010 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2010/05'> Май 2010 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2010/04'> Апрель 2010 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2010/03'> Март 2010 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2010/02'> Февраль 2010 &nbsp;(26)</option>
	<option value='http://www.peremeny.ru/main/date/2010/01'> Январь 2010 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2009/12'> Декабрь 2009 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2009/11'> Ноябрь 2009 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2009/10'> Октябрь 2009 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2009/09'> Сентябрь 2009 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2009/08'> Август 2009 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2009/07'> Июль 2009 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2009/06'> Июнь 2009 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2009/05'> Май 2009 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2009/04'> Апрель 2009 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2009/03'> Март 2009 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2009/02'> Февраль 2009 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2009/01'> Январь 2009 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2008/12'> Декабрь 2008 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2008/11'> Ноябрь 2008 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2008/10'> Октябрь 2008 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2008/09'> Сентябрь 2008 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2008/08'> Август 2008 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2008/07'> Июль 2008 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2008/06'> Июнь 2008 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2008/05'> Май 2008 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2008/04'> Апрель 2008 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2008/03'> Март 2008 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2008/02'> Февраль 2008 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2008/01'> Январь 2008 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2007/12'> Декабрь 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/11'> Ноябрь 2007 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2007/10'> Октябрь 2007 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2007/09'> Сентябрь 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/08'> Август 2007 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2007/07'> Июль 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/06'> Июнь 2007 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2007/05'> Май 2007 &nbsp;(28)</option>
	<option value='http://www.peremeny.ru/main/date/2006/06'> Июнь 2006 &nbsp;(1)</option>
	<option value='http://www.peremeny.ru/main/date/2006/05'> Май 2006 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2006/02'> Февраль 2006 &nbsp;(1)</option>
	<option value='http://www.peremeny.ru/main/date/2005/05'> Май 2005 &nbsp;(1)</option>
 </select></ul>
<b><li><a href="//www.peremeny.ru/blog/%D0%B3%D0%B4%D0%B5-%D0%B8%D1%81%D0%BA%D0%B0%D1%82%D1%8C-%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5-%D0%B0%D1%80%D1%85%D0%B8%D0%B2%D1%8B">ОСТАЛЬНЫЕ АРХИВЫ</a></li>
<li><a target="_blank" href="//www.peremeny.ru/blog/%D0%B4%D0%B7%D0%B5%D0%BD">ДЗЕН ПЕРЕМЕН (Избранное)</a></li></b>
<p>
<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
   <b>     <li><a href="http://www.peremeny.ru/main/7971" title="<a href=http://www.peremeny.ru/blog/11569>Блуждание кадавров по холодной Москве в эпоху позднего Тото Кутуньо</a>"><a href=http://www.peremeny.ru/blog/11569>Блуждание кадавров по холодной Москве в эпоху позднего Тото Кутуньо</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/10050" title="<a href=http://www.peremeny.ru/blog/15008>Сопутствующее нам веянье душ…</a>"><a href=http://www.peremeny.ru/blog/15008>Сопутствующее нам веянье душ…</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/5649" title="<a href=http://www.peremeny.ru/trip/133/57/>25 лет Чернобыльской катастрофе</a>"><a href=http://www.peremeny.ru/trip/133/57/>25 лет Чернобыльской катастрофе</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/9996" title="<a href=http://www.peremeny.ru/column/view/1466/>Красный свет. Глава из романа</a>"><a href=http://www.peremeny.ru/column/view/1466/>Красный свет. Глава из романа</a></a>
    </li>
    </b>
    </li>
</p>
<br>
<img src="//www.peremeny.ru/main/wp-content/themes/newyorker-30/images/rss2.gif" alt=""> <li><a href="feed://www.peremeny.ru/main/feed" class="rss"> RSS главной страницы</a></li></p>
<ul><p>
<h5>ВАШ ВКЛАД В ПЕРЕМЕНЫ</h5>
	<br>
<img border="0" align="left" src="//peremeny.ru/img/othericons/Maneki_Neko_Icon_by_Jevanni.gif"/> Если Вам нравятся Перемены и Вы хотите, чтобы мы продолжали делать этот проект, поддержите нас.
<br><br>

<img src="//www.peremeny.ru/blog/wp-content/uploads/2006/12/yandex_money.png" alt="" title="yandex_money" width="28" height="28" class="alignleft size-full wp-image-7791" /> <strong>Яндекс-деньги: 41001124442225</strong>
<br><br>
<strong>PayPal или карта (рубли):</strong>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="FRKH7LG6HY6BL">
<input type="image" src="https://www.paypalobjects.com/ru_RU/RU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal — более безопасный и легкий способ оплаты через Интернет!">
</form>
<br>
<li><a href="//www.peremeny.ru/main/%D0%B2%D0%BA%D0%BB%D0%B0%D0%B4-%D0%B2-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D1%8B-%D1%87%D0%B5%D1%80%D0%B5%D0%B7-%D1%81%D0%BC%D1%81"><strong>Другие способы >></strong></a>

</li></p></ul>



	
	</ul>

</div>

</div>

<html>


<div style="clear:both;"></div>

</div>

<div id="footer">
<a target="_blank" href="//www.peremeny.ru/blog/149#rss"><img src="/img/podpiska.gif" title="Потоки и трансляции журнала Перемены.ру" alt="Потоки и трансляции журнала Перемены.ру"/></a><br><br><br>

<div id="copyright">&copy 2005-2017 "Перемены.ру" all rights reserved. Все права защищены. Использование материалов возможно только с разрешения редакции</div>
<br>

<noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></noindex>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<b><a href="#" title="Вверх">Вернуться наверх! &#8657;</a></b>

</div>

<!-- Powered by WPtouch: 4.3.16 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.peremeny.ru/main/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peremeny.ru/main/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


</body>

</html>
