<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head profile="http://gmpg.org/xfn/11">
<title>
Peremeny.ru. Толстый веб-журнал XXI века &raquo; Один день из жизни Куприна</title>
<meta http-equiv="Content-Type" content="text/html; charset=windows-1251"/>
<meta http-equiv="content-language" content="ru"/>
<meta name="author" content="Peremeny.ru"/>
<meta name="copyright" content="Перемены.ру / Changes.ru"/>
<meta name="description" content="Литературный, общественно-философский, культурно-исторический журнал; портал об искусстве, путешествиях, религиях и прочих величинах, меняющих сознание и мир"/>
<meta name="keywords" content="Толстый, журнал, XXI век, Места Силы, книги, избранное, биография, колонки, трипы, роман, текст, Даня Шеповалов, Русская равнина, протоколы, Лабиринт, TV, портал, фотоархив, Олег Давыдов, арт, Дима Мишенин, читать, авторы, эротические сцены, Лев Пирогов, Лев Толстой, Димамишенин, интеллектуалы, Вуду, Михаил Лермонтов, Россия, проект, анализ, мотобиография, история, Монастыри, русские, монастыри, блог-книги, перемены, свято место, путешествия, мистическая география, сценарий фильма, святые, сновидения, путь, Четырехмерность, феномены, древней, йоги, “тонкие”, “невидимые”, миры, мистический, опыт, устройство, Вселенной, Побег, Китай, автостоп, ЛСД, Альберт Хофманн, писатель, демон, Маги, Психоанализ, блог, дромомания, Амстердам, садду, Индия, фотобанк, превращения, обмены, телами, секты, внеземная, цивилизация"/>
<meta name='yandex-verification' content='40a5ccfc2befa095' />
<meta name="google-site-verification" content="J_QTQmAZsPOXCiG4YcotinMIiDxakmbXwTvo5LL7VY0"/>
<link href="/style.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src='/common.js'></script>


	
	<div id="global">
	<div id="head">
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="logo"><a href="/"><strong>www.peremeny.ru-портал вечного возвращения</strong></a></div>
			
<div id="banners_top"><a href="//www.peremeny.ru/blog/14786"><img src="/img/banners/ban.jpg"/></a></div>
		</div>




			<ul id="menu_dop">
				<li class="p3"><a href="/blog/149">О САЙТЕ</a></li>
				<li class="p4"><a href="//www.peremeny.ru/main/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D1%83-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD" target="_blank">ПОДПИСКА</a></li>	
			</ul>
			<ul id="menu">
				<li><a href="/" class="on">ПЕРВАЯ</a></li>
				<li><a href="/books">БЛОГ-КНИГИ</a></li>
				<li><a href="/maze">ЛАБИРИНТ</a></li>
				<li><a href="/tv">TV</a></li>
				<li><a href="/column">КОЛОНКИ</a></li>
				<li><a href="/newtrips">ТРИПЫ</a></li>
				<li><a href="/blog">БЛОГ</a></li>
                                
			</ul>

<!-- КНОПКА Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- leave this for stats -->

<link rel="stylesheet" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/style.css" type="text/css" media="screen"/>

<link rel="shortcut icon" type="image/gif" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/favicon.gif/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.peremeny.ru/main/feed"/><link rel="alternate" type="text/xml" title="RSS .92" href="//www.peremeny.ru/main/feed/rss"/><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.peremeny.ru/main/feed/atom"/><link rel="stylesheet" type="text/css" href="//www.peremeny.ru/main/wp-content/themes/newyorker-30/css/sweetTitles.css" media="screen,projection"/><link rel="pingback" href="//www.peremeny.ru/main/xmlrpc.php"/>
<link rel='dns-prefetch' href='//www.peremeny.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peremeny.ru\/main\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.peremeny.ru/main/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.peremeny.ru/main/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peremeny.ru/main/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peremeny.ru/main/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Строительный материал — жизнь' href='http://www.peremeny.ru/main/14027' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.peremeny.ru/main/14023" />
<link rel='shortlink' href='http://www.peremeny.ru/main/?p=14023' />
<link rel="alternate" type="application/json+oembed" href="http://www.peremeny.ru/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peremeny.ru%2Fmain%2F14023" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peremeny.ru/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peremeny.ru%2Fmain%2F14023&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.peremeny.ru/main/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<link rel="stylesheet" href="http://www.peremeny.ru/main/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head><div id="wrap"><div id="content"><div id="header"><div id="navbar"></div></div><div id="featured">
	<script type="text/javascript">
        function startGallery() {
            var myGallery = new gallery($('myGallery'), {
                timed: true
            });
        }
        window.addEvent('domready',startGallery);
    </script>

    <style type="text/css">
	
	.jdGallery .slideInfoZone
	{
		height: 82px;
	}
	</style>
    
    <div id="myGallery">
    				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/16808>Указатели Истины: Нисаргадатта Махарадж</a></h2>
					 					     <p><a href="//www.peremeny.ru/blog/16808">Сегодня мы чтим великого мудреца Нисаргадатту Махараджа, 8 сентября день его махасамадхи. Его Указатели на Истину и  присутствие и сейчас  оказывают огромное влияние на жизнь даже тех, кто никогда не слышал о нем. </a></p>
					  					<a href="http://www.peremeny.ru/blog/16808" title=">>" class="open"></a>

					  <img src="//www.peremeny.ru/main/wp-content/uploads/2014/06/main.jpg" alt="" class="full" />
					  <img src="//www.peremeny.ru/main/wp-content/uploads/2014/06/main.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://peremeny.ru/book/dnisily/409>Дни силы. Сретение Владимирской. Геополитика</a></h2>
					 					     <p><a href="//peremeny.ru/book/dnisily/409">В конце лета 1395 года Тамерлан взял Елец. Василию I нечего противопоставить. Митрополит Киприан предлагает привезти в Москву из Владимира чудотворную икону Богородицы. 8 сентября ее приносят. Тамерлан отступает…</a></p>
					  					<a href="http://peremeny.ru/book/dnisily/409" title=">>" class="open"></a>

					  <img src="//peremeny.ru/book/dnisily/files/2010/09/vladimir3640z.jpg" alt="" class="full" />
					  <img src="//peremeny.ru/book/dnisily/files/2010/09/vladimir3640z.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/column/view/1173/>Бойцовский клуб Эдуарда Асадова</a></h2>
					 					     <p><a href="//www.peremeny.ru/column/view/1173/">95 лет назад, 7 сентября 1923 года родился Эдуард Асадов. Глеб Давыдов вспоминает о неожиданной с ним встрече, которая произошла на излете правления Бориса Ельцина. В атмосфере новорусских развлекательных шабашей в казино.</a></p>
					  					<a href="http://www.peremeny.ru/column/view/1173/" title=">>" class="open"></a>

					  <img src="//www.peremeny.ru/main/wp-content/uploads/2011/04/asadov_main.jpg" alt="" class="full" />
					  <img src="//www.peremeny.ru/main/wp-content/uploads/2011/04/asadov_main.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/22523>Один день из жизни Куприна</a></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/22523">7 сентября 1870 года родился Александр Куприн. А 80 лет назад, 25 августа 1938 года он умер. К этим датам Игорь Фунт представляет бытописание всего лишь одного дня писателя — день его именин.</a></p>
					  					<a href="http://www.peremeny.ru/blog/22523" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg-2.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg-2.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/22536>Строительный материал — жизнь</a></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/22536">165 лет назад, 28 августа 1853 года родился Владимир Шухов. Русский советский инженер, архитектор, изобретатель, учёный. Автор проектов и технический руководитель строительства первых российских нефтепроводов. </a></p>
					  					<a href="http://www.peremeny.ru/blog/22536" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg1.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg1.jpg" alt="" class="thumbnail" />
				  </div>
			 				 <div class="imageElement">
					 <h2><a href=http://www.peremeny.ru/blog/22484>Обреченность на войну<a/></h2>
					 					     <p><a href="http://www.peremeny.ru/blog/22484">Андрей Рудалёв о тенденциях, окружающих русскую литературу вообще и творчество Дмитрия Быкова в частности. На примере его романа «Июнь». О котором много уже написано, но собственно «эффект бабочки» затронут впервые. <a/></p>
					  					<a href="http://www.peremeny.ru/blog/22484" title=">>" class="open"></a>

					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg-1.jpg" alt="" class="full" />
					  <img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/jpg-1.jpg" alt="" class="thumbnail" />
				  </div>
			 	     </div>
	         
</div>





<div id="contentmiddle">

		

<div class="contenttitle">

	<h2><a href="http://www.peremeny.ru/main/14023" rel="bookmark" title="Permanent Link to <a href=http://www.peremeny.ru/blog/22523>Один день из жизни Куприна</a>"><a href=http://www.peremeny.ru/blog/22523>Один день из жизни Куприна</a></a></h2>

	<p>Раздел: <a href="http://www.peremeny.ru/main/category/blog-peremen" rel="category tag">БЛОГ ПЕРЕМЕН</a> <strong></strong>  </p>

	</div>

<div class="entry">

	<p><a href="http://www.peremeny.ru/blog/22523"><img src="http://www.peremeny.ru/main/wp-content/uploads/2018/08/gif-2.gif" alt="" width="260" height="120" class="alignnone size-full wp-image-14024" /></a><br />
<a href="http://www.peremeny.ru/blog/22523">7 сентября 1870 года родился Александр Куприн. А 80 лет назад, 25 августа 1938 года он умер. К этим датам представляем бытописание всего лишь одного дня писателя — день его именин. Вместивший в себя множество встреч, шуток, юмора, воспоминаний и, главное, — бесконечно дорогих и любимых им гостей-приятелей. Без которых Куприн не мыслил своей жизни. Даже вопреки семейному укладу.</a></p>
<div class='yarpp-related'>
<p><b>Другие обновления по теме:</b></p><ol>
<li><a href="http://www.peremeny.ru/main/11505" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/17785&gt;Лико, ребята, — какой выродок!&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/17785>Лико, ребята, — какой выродок!</a> </a></li>
<li><a href="http://www.peremeny.ru/main/7656" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/10966&gt;Встава-а-ай, святая Русь!&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/10966>Встава-а-ай, святая Русь!</a> </a></li>
<li><a href="http://www.peremeny.ru/main/9162" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/13119&gt;«Один день Ивана Денисовича»: политика и эстетика&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/13119>«Один день Ивана Денисовича»: политика и эстетика</a> </a></li>
<li><a href="http://www.peremeny.ru/main/5938" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/newtrips/439&gt;Один День в Париже&lt;/a&gt;"><a href=http://www.peremeny.ru/newtrips/439>Один День в Париже</a> </a></li>
<li><a href="http://www.peremeny.ru/main/9669" rel="bookmark" title="&lt;a href=http://www.peremeny.ru/blog/14207&gt;«Один день Ивана Денисовича» как христианское послание миру&lt;/a&gt;"><a href=http://www.peremeny.ru/blog/14207>«Один день Ивана Денисовича» как христианское послание миру</a> </a></li>
</ol>
</div>
<br /><br />

	<!--

	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.peremeny.ru/main/14023"
    dc:identifier="http://www.peremeny.ru/main/14023"
    dc:title="Один день из жизни Куприна"
    trackback:ping="http://www.peremeny.ru/main/14023/trackback" />
</rdf:RDF>
	-->

<br />

<div class="alignleft">

			     <p>&laquo; <a href="http://www.peremeny.ru/main/14027" rel="prev"><a href=http://www.peremeny.ru/blog/22536>Строительный материал — жизнь</a></a> | <a href="//www.peremeny.ru/" title="home">Главная страница</a> |	</p>

		</div>			

<br /><br />

<ul>


</ul>

				        

        <div class="postspace"></div>

	

        
	</div></div>

<div id="r_sidebar" style="position:relative; top:-350px;">



<script>
  (function() {
    var cx = '013363245661713869930:bswtfg3y1xu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<form action="//www.peremeny.ru/main/search" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="013363245661713869930:bswtfg3y1xu" />
    <input type="hidden" name="cof" value="FORID:9" />
    <input type="hidden" name="ie" value="UTF-8" />
      <input name="q" type="text" name="q" id="q" autocomplete="off" size="19" style="width:19px;"/>
    <input type="submit" name="sa" value="Поиск" style="width:60px;" />
  </div>
</form>
<script type="text/javascript" src="//www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>


<br>


<p>
<ul>
<b><ul>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">ИСКУССТВО</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%8D%D0%B7%D0%BE%D1%82%D0%B5%D1%80%D0%B8%D0%BA%D0%B0">ЭЗОТЕРИКА</a></li>
<li><a href="//www.peremeny.ru/main/tag/наука">НАУКА</a></li>
<li><a href="//www.peremeny.ru/main/category/tripy">ПУТЕШЕСТВИЯ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BB%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0">О ЛИТЕРАТУРЕ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F">ИСТОРИЯ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">ПОЛИТИЧЕСКАЯ АНАЛИТИКА</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%85%D1%83%D0%B4%D0%BB%D0%B8%D1%82">ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BD%D0%BE%D0%BD%D1%84%D0%B8%D0%BA%D1%88%D0%BD">НОН-ФИКШН</a></li>
</p>
</ul></b>
<ul>
<p>
<a target="_blank" type="application/rss+xml" rel="alternate" href="http://www.peremeny.ru/main/feed"><img alt="RSS-поток Перемен!" title="RSS-поток Перемен!" src="//www.peremeny.ru/img/othericons/feed.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//twitter.com/Peremeny_Ru"><img alt="Перемены в Твитере, анонсы" title="Перемены в Твитере, анонсы"src="//www.peremeny.ru/img/othericons/twit.png"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//www.facebook.com/pages/PeremenyRu/165013260171"><img alt="Перемены в Фэйсбуке" title="Перемены в Фэйсбуке" src="//www.peremeny.ru/img/othericons/facebook.gif"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;
<noindex><a rel="nofollow" target="_blank" href="//vkontakte.ru/club21849384"><img alt="Перемены ВКОНТАКТЕ" title="Перемены ВКОНТАКТЕ" src="//www.peremeny.ru/img/othericons/vkontakte.png"></a></noindex>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<noindex><a rel="nofollow" target="_blank" href="//peremeny-blog.livejournal.com/" ><img alt="Перемены в Живом Журнале" title="Перемены в Живом Журнале" src="//www.peremeny.ru/img/othericons/lj.gif" width="16" height="16"></a></noindex>
</p></ul>
<ul><p>
<img border="0" align="left" hspace="5" src="//www.peremeny.ru/blog/wp-content/uploads/2017/11/VXYo1zBHAGw.jpg" alt="" width="35" height="35" class="alignnone size-full wp-image-21519" /> <b><a href="//www.peremeny.ru/blog/14786">Вы можете поблагодарить редакторов Перемен &gt;&gt;</a></a></b>
</p></ul>
<p><ul>
<h5>ПРОЕКТЫ И КНИГИ</h5>

<b><li><a href="//www.peremeny.ru/column/view/1863/">КАЛЕНДАРЬ ПЕРЕМЕН на ЭТУ неделю</a></li>
<li><a href="//www.peremeny.ru/book/dnisily/">Дни Силы. Годовой круг</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/Oleg/">Места Силы Русской равнины</a></li>
<li><a href="//www.peremeny.ru/column/view/1189/">Олег Давыдов о Карле Юнге</a></li>
<li><a href="//www.peremeny.ru/blog/category/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/%D1%83%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B">Указатели Истины. Адвайта</a></li>
<li><a href="//www.peremeny.ru/column/view/1649/">Беседы о Йоги Рамсураткумаре</a></li>
</p></b></ul>
<ul><p>
<h5>НАИБОЛЕЕ ЧИТАЕМЫЕ АВТОРЫ</h5>

<li><a href="//www.peremeny.ru/main/tag/%D0%BE%D0%BB%D0%B5%D0%B3-%D0%B4%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2">Олег Давыдов</a></li>
<li><a href="//www.peremeny.ru/books/osminog/?author=62">Андрей Девятов</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/kantor/">Максим Кантор</a></li>
<li><a href="//www.peremeny.ru/column/uinfo/mishenin/">Дима Мишенин</a></li>

<li><a target="_blank" href="//www.peremeny.ru/blog/%D0%B2%D1%81%D0%B5-%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%8B-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD"><b>Все авторы</b></a></li>
<li><a target="_blank" href="//www.peremeny.ru/blog/%d0%ba%d0%b0%d0%ba-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d0%b0%d0%b2%d1%82%d0%be%d1%80%d0%be%d0%bc"><b>Прислать нам свой материал >></b></a></li></ul>


<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
   <b>     <li><a href="http://www.peremeny.ru/main/2847" title="<a href=http://peremeny.ru/book/dnisily/680>Дни силы: Амвросий Оптинский. Невыносимая легкость жития</a>"><a href=http://peremeny.ru/book/dnisily/680>Дни силы: Амвросий Оптинский. Невыносимая легкость жития</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/9597" title="<a href=http://www.peremeny.ru/blog/13969>Живой прообраз символизма</a>"><a href=http://www.peremeny.ru/blog/13969>Живой прообраз символизма</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/271" title="<a href=http://www.peremeny.ru/trip/40/398/>Трипы. Письма из Индии. Часть 3</a>"><a href=http://www.peremeny.ru/trip/40/398/>Трипы. Письма из Индии. Часть 3</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/12037" title="<a href=http://www.peremeny.ru/column/view/1688/>Ма Деваки. Два сатсанга: 1. Берлинская стена</a>"><a href=http://www.peremeny.ru/column/view/1688/>Ма Деваки. Два сатсанга: 1. Берлинская стена</a></a>
    </li>
    </b></li>
 </p>
<li>
<br>

<h5>НОВОЕ В ПРОЕКТАХ И КНИГАХ</h5>
	
				
		<p>	
<li><a href="//www.peremeny.ru/books/osminog"><b>ОСЬМИНОГ:</b></a></li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/15454'
title=' Большая игра-4. «Битва мировых проектов». Усадьба Середниково. 4 сентября 2018 года. Розыгрыш после перегруппировки игроков. Москва + Стамбул + Ватикан + Лондон + Пекин + Нью Йорк Участники: Михаил Лермонтов (Проект Черного интернацмонала. Ватикан. Геополитика. Четвертый Рейх), Александр Ибрагимов (Проект Красного тюркского Халифата. Стамбул. Политический ислам), Андрей Девятов (Проект Оранжевого китайского Великого единения &#171;Датун&#187;. Пекин. [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2018/09/shzs_04_09а-150x150.jpg"><br/>Большая игра-4</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/15449'
title=' Война нового гибридного типа открыто была объявлена России демократического выбора 04.03.18 коллективным Западом в форме обвинения в химическом нападении на Британию (дело Скрипаля). Но основной ТВД этой гибридной войны – Большой Ближний Восток. А стратегический замысел планировщика за кулисой в масштабе глобализма (библейская «Битва Конца») состоит в том, чтобы столкнуть Исламскую республику Иран с сионистским [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2018/08/Dev_otvet3-150x150.jpg"><br/>Как рухнет старый мировой порядок</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/books/osminog/15441'
title=' Про будущее О чем молчат наши маститые агитаторы-пропагандисты в СМИ, так это про то, что цифровая экономика с искусственным псевдо-интеллектом, робототехникой и прочей автоматизацией закрывает главную функцию человека-разумного: делать физическую и умственную работу («трудиться в поте лица своего»). «Революционные массы» индустриального общества: массовое образование, массовое производство, массовая культура, массовая армия, – в информационном обществе больше [&#8230;]'>
<img src="http://www.peremeny.ru/books/osminog/wp-content/uploads/2018/08/Dev_otvet-150x150.jpg"><br/>Про будущее</a></b>
</li>
</p>
		
	
	<p>	
<li><a href="//www.peremeny.ru/blog/"><b>БЛОГ ПЕРЕМЕН:</b></a></li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/22556'
title=' Борис Хазанов. Посох Муфасаила. — Киев: Каяла, 2018 — 236 с. — (Серия «Современная литература: поэзия, проза, публицистика»). Этот сборник &#8212; книга настоящего мастера, политического эмигранта из прекратившего ныне своё существование Советского Союза, видного представителя зарубежной русской литературы, выпустившего за годы изгнания несколько десятков томов художественной, эссеистической и мемуарной прозы. С одной стороны, собранье нескучных [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2018/09/2-150x150.jpg"><br/>Соединить диагоналями события</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/22511'
title=' Итак, «Сектор газа», и даже не «Сектор газа», а именно Юрий Клинских-Хой. Потому как весь «Сектор газа» &#8212; это и есть он один&#8230; Известно, что влияло на Хоя в детстве, юношестве и позже: (немного) классическая поэзия, к которой его приучал отец, Высоцкий, Аркадий Северный, Братья Жемчужные с одной стороны и хард-рок, хэви-метал, а позже и [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2018/08/3-2-150x150.jpg"><br/>Вне жанров: панк-жлоб-рок-джаз</a></b>
</li>
<li class="images">
<b><a href='http://www.peremeny.ru/blog/22503'
title=' Яхина Г. Дети мои. — М.: Редакция Елены Шубиной, 2018. Новый роман молодой писательницы ждали. С чем выйдет Яхина после сумасшедшего успехи «Зулейхи»? Сколько там переводов — открыт третий десяток? А сколько постановок? Когда, наконец, будет экранизация? И самое главное — о чём будет новый роман? И вот появились «Дети мои» — тут же пошли [&#8230;]'>
<img src="http://www.peremeny.ru/blog/wp-content/uploads/2018/08/1-3-150x150.jpg"><br/>Над вымыслом слезами обольюсь…</a></b>
</li>
</p>
	
	
</li>
<p>
<h5>РОМАНЫ и рассказы</h5>
<b><li><a href="//www.peremeny.ru/books/pobeg/?p=3">Побег (С. Мендельсон, роман)</a></li>
<li><a href="//www.peremeny.ru/book/detki/1">Кукушкины детки (Олег Давыдов, роман)</a></li>
<li><a href="//www.peremeny.ru/column/view/677/">Злосчастный рисунок (Валентин Тульев, детективная повесть)</a></li>
<li><a href="//www.peremeny.ru/book/blues/6">Блюз бродячего пса (Олег Стукалов, роман)</a></li>
<li><a href="//www.peremeny.ru/blog/21273">Священная шутка (Михаил Глушецкий, повесть)</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B">Рассказы на Переменах</a></li>
<li><a href="//www.peremeny.ru/main/tag/%d0%b2%d0%b8%d0%b7%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d1%80%d0%be%d0%b7%d0%b0">Визионерская проза</a></li>
</b>

<li><a href="//www.peremeny.ru/books/?p=194"><b>ВСЕ БЛОГ-КНИГИ ПЕРЕМЕН >></b></a></li></p>

<p>
<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
      <li><a href="http://www.peremeny.ru/main/1117" title="<a href=http://www.peremeny.ru/books/osminog/988>Осьминог. Незнайка &#8212; имя и сказочный образ</a>"><a href=http://www.peremeny.ru/books/osminog/988>Осьминог. Незнайка &#8212; имя и сказочный образ</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/4647" title="<a href=http://www.peremeny.ru/column/view/1173/>Бойцовский клуб Эдуарда Асадова</a>"><a href=http://www.peremeny.ru/column/view/1173/>Бойцовский клуб Эдуарда Асадова</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/13123" title="<a href=http://www.peremeny.ru/blog/20874>20 грамм спирта в полупинте кипятка, или История одесского каторжника</a>"><a href=http://www.peremeny.ru/blog/20874>20 грамм спирта в полупинте кипятка, или История одесского каторжника</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/12004" title="<a href=http://www.peremeny.ru/blog/18784>Гражданская война и русский космос</a>"><a href=http://www.peremeny.ru/blog/18784>Гражданская война и русский космос</a></a>
    </li>
        </li>
</p>

<p>
<h5>УКАЗАТЕЛИ ИСТИНЫ</h5>
<b>
<li><a href="//www.peremeny.ru/blog/16837">Рамана Махарши</a></li>
<li><a href="//www.peremeny.ru/blog/17360">Анандамайи Ма</a></li>
<li><a href="//www.peremeny.ru/blog/17256">Муджи</a></li>
<li><a href="//www.peremeny.ru/blog/16808">Нисаргадатта Махарадж</a></li>
<li><a href="//www.peremeny.ru/blog/16924">Джидду Кришнамурти</a></li>
<li><a href="//www.peremeny.ru/blog/category/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/%D1%83%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B"><b>ВСЕ УКАЗАТЕЛИ >></b></a></li>
</p></b>


<p>
<h5>ЭССЕ О ЛЮДЯХ</h5>
<li><a href="//www.peremeny.ru/column/view/564/">Борис ЕЛЬЦИН</a></li>
<li><a href="//www.peremeny.ru/blog/7107">Луис БУНЮЭЛЬ</a></li>
<li><a href="//www.peremeny.ru/column/view/1070/">Тимоти ЛИРИ</a></li>
<li><a href="//www.peremeny.ru/column/view/924/">Георгий ГУРДЖИЕВ</a></li>
<li><a href="//www.peremeny.ru/blog/4750">Курт ВОННЕГУТ</a></li>
<li><a href="//www.peremeny.ru/column/view/1121/">Э.Т.А. ГОФМАН</a></li>
<li><a href="//www.peremeny.ru/blog/12485">Фридрих НИЦШЕ</a></li>
<li><a href="//www.peremeny.ru/main/tag/%D0%BB%D1%8E%D0%B4%D0%B8"><b>ВСЕ ТЕКСТЫ О ЛЮДЯХ >></b></a></li>
</p>

<p>
<h5>ПРОЕКТЫ И КНИГИ</h5>

<b>
<li><a href="//www.peremeny.ru/column/view/1024/">Шаманские экскурсы. О Толстом</a></li>
<li><a href="//www.peremeny.ru/books/?p=43">PDF-поэзия Peremeny.Ru. Стихи</a></li>
<li><a href="//www.peremeny.ru/column/view/37/">Мотобиография Димымишенина</a></li>
<li><a href="//www.peremeny.ru/book/rd/721">Всматриваясь в бездну. О трансперсональной психологии</a></li>
<li><a href="//www.peremeny.ru/book/gorbachev/1">Гений карьеры. Книга о Горбачеве</a></li>
</p></b>

<li>
<p>
<h5>ИЗБРАННЫЕ ТРИПЫ</h5> 
<li><a href="//www.peremeny.ru/newtrips/228">Необыкновенный Непал</a></li>
<li><a href="//www.peremeny.ru/newtrips/441">Март в Амстердаме</a></li>
<li><a href="//www.peremeny.ru/newtrips/454">Сирия. Молитва дервиша</a></li>
<li><a href="//www.peremeny.ru/newtrips/448" >Иран, L.S.D.</a></li>
<li><a href="//www.peremeny.ru/blog/?page_id=5">Архив Трипов (2005-2007 г.)</b></a></li>
<li><a href="//www.peremeny.ru/main/category/tripy">Архив Трипов 2 (2007-2011)</b></a></li>
<li><a href="//www.peremeny.ru/newtrips/%D0%B0%D1%80%D1%85%D0%B8%D0%B2-%D1%82%D1%80%D0%B8%D0%BF%D0%BE%D0%B2-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD-%D1%81-%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F-2008">Архив Трипов 3 (2008-2011)</b></a>
<li><a href="//www.peremeny.ru/books/radiotravel/category/%D1%87%D0%B0%D1%81%D1%82%D1%8C-1-%D0%B8%D1%8E%D0%BB%D1%8C-2007-%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8C-2008">Radiotravel</a></li>
</li>
</p>

<p>
<h5>ИЗБРАННЫЕ ИНТЕРВЬЮ ПЕРЕМЕН</h5>
<b><li><a href="//www.peremeny.ru/column/view/1524/">МУДЖИ</a></li>
<li><a href="//www.peremeny.ru/column/view/559/">Бронислав ВИНОГРОДСКИЙ</a></li>
<li><a href="/column/view/304/">Илья КОРМИЛЬЦЕВ</a></li>
<li><a href="/column/view/395/">Олег КУЛИК</a></li>
<li><a href="//www.peremeny.ru/blog/12153">Юрий МАМЛЕЕВ</a></li></b>
<li><a href="//www.peremeny.ru/main/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E"><b>ОСТАЛЬНЫЕ ИНТЕРВЬЮ >></b></a></li>
</p>

<p>		

<h5>ИЗБРАННЫЕ ЭССЕ</h5>
<b><li><a href="//www.peremeny.ru/column/view/859/">Олег Давыдов. Залог Бессмертия (психоанализ текстов и биографии Пушкина)</a></li>
<li><a href="//www.peremeny.ru/blog/16695">Глеб Давыдов. Побег к себе, или Что такое искусство</a></li>
<li><a href="//www.peremeny.ru/column/view/1730/">Глеб Давыдов. Исполнись волею моей...</a></li>
<li><a href="//www.peremeny.ru/column/view/1259/">Олег Давыдов. Голгофа Змея</a></li> 
</p></b>
<p>		
<h5>ДОКУМЕНТАЛЬНАЯ ПРОЗА</h5>
<li><a href="//www.peremeny.ru/column/view/187/">Дневники советского человека</a></li>
<li><a href="//www.peremeny.ru/column/view/530/">Наталья Нехлебова. Дорога в Китай</a></li>
<li><a href="//www.peremeny.ru/books/veterplanety/?p=7">Ветер планеты. Дневник кругосветного плавания на яхте</a></li>
</p><p>
<h5>ИСТОРИЧЕСКИЕ КНИГИ</h5>
<b><li><a href="//www.peremeny.ru/book/muromets/1">Илья Муромец и другие</a></li>
<li><a href="//www.peremeny.ru/books/rurik/1">Первые Рюриковичи</a></li>
</p></b>
<p>
<h5>ПАРТНЕРЫ</h5> 
<li></li> 

<li><a href="//www.peremeny.ru/blog/%D0%B4%D1%80%D1%83%D0%B7%D1%8C%D1%8F-%D0%B8-%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%8B">Все друзья и партнеры >></a></li>
</p>
<p>
<h5>АРХИВ (С МАЯ 2007 г.)</h5>
</p><p>
	<ul>
 <select name=\"archive-dropdown\" onChange='document.location.href=this.options[this.selectedIndex].value;' id="arch">
        <option value=\"\">Выбрать месяц</option>
        	<option value='http://www.peremeny.ru/main/date/2018/09'> Сентябрь 2018 &nbsp;(1)</option>
	<option value='http://www.peremeny.ru/main/date/2018/08'> Август 2018 &nbsp;(3)</option>
	<option value='http://www.peremeny.ru/main/date/2018/07'> Июль 2018 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2018/06'> Июнь 2018 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2018/05'> Май 2018 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2018/04'> Апрель 2018 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2018/03'> Март 2018 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2018/02'> Февраль 2018 &nbsp;(3)</option>
	<option value='http://www.peremeny.ru/main/date/2018/01'> Январь 2018 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2017/12'> Декабрь 2017 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2017/11'> Ноябрь 2017 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2017/10'> Октябрь 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2017/09'> Сентябрь 2017 &nbsp;(2)</option>
	<option value='http://www.peremeny.ru/main/date/2017/08'> Август 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2017/07'> Июль 2017 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2017/06'> Июнь 2017 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2017/05'> Май 2017 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2017/04'> Апрель 2017 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2017/03'> Март 2017 &nbsp;(3)</option>
	<option value='http://www.peremeny.ru/main/date/2017/02'> Февраль 2017 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2017/01'> Январь 2017 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/12'> Декабрь 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/11'> Ноябрь 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/10'> Октябрь 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/09'> Сентябрь 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/08'> Август 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/07'> Июль 2016 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2016/06'> Июнь 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/05'> Май 2016 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2016/04'> Апрель 2016 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2016/03'> Март 2016 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2016/02'> Февраль 2016 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2016/01'> Январь 2016 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2015/12'> Декабрь 2015 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2015/11'> Ноябрь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/10'> Октябрь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/09'> Сентябрь 2015 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2015/08'> Август 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/07'> Июль 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/06'> Июнь 2015 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2015/05'> Май 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2015/04'> Апрель 2015 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2015/03'> Март 2015 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2015/02'> Февраль 2015 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2015/01'> Январь 2015 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/12'> Декабрь 2014 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2014/11'> Ноябрь 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/10'> Октябрь 2014 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2014/09'> Сентябрь 2014 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2014/08'> Август 2014 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2014/07'> Июль 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/06'> Июнь 2014 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2014/05'> Май 2014 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2014/04'> Апрель 2014 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2014/03'> Март 2014 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2014/02'> Февраль 2014 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2014/01'> Январь 2014 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2013/12'> Декабрь 2013 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2013/11'> Ноябрь 2013 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2013/10'> Октябрь 2013 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2013/09'> Сентябрь 2013 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2013/08'> Август 2013 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2013/07'> Июль 2013 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2013/06'> Июнь 2013 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2013/05'> Май 2013 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2013/04'> Апрель 2013 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2013/03'> Март 2013 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2013/02'> Февраль 2013 &nbsp;(25)</option>
	<option value='http://www.peremeny.ru/main/date/2013/01'> Январь 2013 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2012/12'> Декабрь 2012 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2012/11'> Ноябрь 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/10'> Октябрь 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/09'> Сентябрь 2012 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2012/08'> Август 2012 &nbsp;(23)</option>
	<option value='http://www.peremeny.ru/main/date/2012/07'> Июль 2012 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2012/06'> Июнь 2012 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2012/05'> Май 2012 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2012/04'> Апрель 2012 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2012/03'> Март 2012 &nbsp;(32)</option>
	<option value='http://www.peremeny.ru/main/date/2012/02'> Февраль 2012 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2012/01'> Январь 2012 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2011/12'> Декабрь 2011 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2011/11'> Ноябрь 2011 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2011/10'> Октябрь 2011 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2011/09'> Сентябрь 2011 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2011/08'> Август 2011 &nbsp;(28)</option>
	<option value='http://www.peremeny.ru/main/date/2011/07'> Июль 2011 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2011/06'> Июнь 2011 &nbsp;(35)</option>
	<option value='http://www.peremeny.ru/main/date/2011/05'> Май 2011 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2011/04'> Апрель 2011 &nbsp;(29)</option>
	<option value='http://www.peremeny.ru/main/date/2011/03'> Март 2011 &nbsp;(31)</option>
	<option value='http://www.peremeny.ru/main/date/2011/02'> Февраль 2011 &nbsp;(31)</option>
	<option value='http://www.peremeny.ru/main/date/2011/01'> Январь 2011 &nbsp;(35)</option>
	<option value='http://www.peremeny.ru/main/date/2010/12'> Декабрь 2010 &nbsp;(30)</option>
	<option value='http://www.peremeny.ru/main/date/2010/11'> Ноябрь 2010 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2010/10'> Октябрь 2010 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2010/09'> Сентябрь 2010 &nbsp;(19)</option>
	<option value='http://www.peremeny.ru/main/date/2010/08'> Август 2010 &nbsp;(23)</option>
	<option value='http://www.peremeny.ru/main/date/2010/07'> Июль 2010 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2010/06'> Июнь 2010 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2010/05'> Май 2010 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2010/04'> Апрель 2010 &nbsp;(21)</option>
	<option value='http://www.peremeny.ru/main/date/2010/03'> Март 2010 &nbsp;(24)</option>
	<option value='http://www.peremeny.ru/main/date/2010/02'> Февраль 2010 &nbsp;(26)</option>
	<option value='http://www.peremeny.ru/main/date/2010/01'> Январь 2010 &nbsp;(22)</option>
	<option value='http://www.peremeny.ru/main/date/2009/12'> Декабрь 2009 &nbsp;(20)</option>
	<option value='http://www.peremeny.ru/main/date/2009/11'> Ноябрь 2009 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2009/10'> Октябрь 2009 &nbsp;(15)</option>
	<option value='http://www.peremeny.ru/main/date/2009/09'> Сентябрь 2009 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2009/08'> Август 2009 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2009/07'> Июль 2009 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2009/06'> Июнь 2009 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2009/05'> Май 2009 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2009/04'> Апрель 2009 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2009/03'> Март 2009 &nbsp;(13)</option>
	<option value='http://www.peremeny.ru/main/date/2009/02'> Февраль 2009 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2009/01'> Январь 2009 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2008/12'> Декабрь 2008 &nbsp;(9)</option>
	<option value='http://www.peremeny.ru/main/date/2008/11'> Ноябрь 2008 &nbsp;(8)</option>
	<option value='http://www.peremeny.ru/main/date/2008/10'> Октябрь 2008 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2008/09'> Сентябрь 2008 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2008/08'> Август 2008 &nbsp;(6)</option>
	<option value='http://www.peremeny.ru/main/date/2008/07'> Июль 2008 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2008/06'> Июнь 2008 &nbsp;(4)</option>
	<option value='http://www.peremeny.ru/main/date/2008/05'> Май 2008 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2008/04'> Апрель 2008 &nbsp;(7)</option>
	<option value='http://www.peremeny.ru/main/date/2008/03'> Март 2008 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2008/02'> Февраль 2008 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2008/01'> Январь 2008 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2007/12'> Декабрь 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/11'> Ноябрь 2007 &nbsp;(14)</option>
	<option value='http://www.peremeny.ru/main/date/2007/10'> Октябрь 2007 &nbsp;(18)</option>
	<option value='http://www.peremeny.ru/main/date/2007/09'> Сентябрь 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/08'> Август 2007 &nbsp;(10)</option>
	<option value='http://www.peremeny.ru/main/date/2007/07'> Июль 2007 &nbsp;(11)</option>
	<option value='http://www.peremeny.ru/main/date/2007/06'> Июнь 2007 &nbsp;(12)</option>
	<option value='http://www.peremeny.ru/main/date/2007/05'> Май 2007 &nbsp;(28)</option>
	<option value='http://www.peremeny.ru/main/date/2006/06'> Июнь 2006 &nbsp;(1)</option>
	<option value='http://www.peremeny.ru/main/date/2006/05'> Май 2006 &nbsp;(5)</option>
	<option value='http://www.peremeny.ru/main/date/2006/02'> Февраль 2006 &nbsp;(1)</option>
	<option value='http://www.peremeny.ru/main/date/2005/05'> Май 2005 &nbsp;(1)</option>
 </select></ul>
<b><li><a href="//www.peremeny.ru/blog/%D0%B3%D0%B4%D0%B5-%D0%B8%D1%81%D0%BA%D0%B0%D1%82%D1%8C-%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5-%D0%B0%D1%80%D1%85%D0%B8%D0%B2%D1%8B">ОСТАЛЬНЫЕ АРХИВЫ</a></li>
<li><a target="_blank" href="//www.peremeny.ru/blog/%D0%B4%D0%B7%D0%B5%D0%BD">ДЗЕН ПЕРЕМЕН (Избранное)</a></li></b>
<p>
<li><H5>СЛУЧАЙНОЕ ИЗ АРХИВА:</H5>
 
   <b>     <li><a href="http://www.peremeny.ru/main/11524" title="<a href=http://www.peremeny.ru/books/osminog/10017>Глобальный мир. Российский сценарий. Новорим</a>"><a href=http://www.peremeny.ru/books/osminog/10017>Глобальный мир. Российский сценарий. Новорим</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/254" title="<a href=http://www.peremeny.ru/books/radiotravel/299>RADIOTRAVEL. Плывите, дельфины…</a>"><a href=http://www.peremeny.ru/books/radiotravel/299>RADIOTRAVEL. Плывите, дельфины…</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/10009" title="<a href=http://www.peremeny.ru/blog/14956>Из жизни морд</a>"><a href=http://www.peremeny.ru/blog/14956>Из жизни морд</a></a>
    </li>
        <li><a href="http://www.peremeny.ru/main/1113" title="<a href=http://www.peremeny.ru/column/view/933/>Николай Климонтович. Как писателем не стать</a>"><a href=http://www.peremeny.ru/column/view/933/>Николай Климонтович. Как писателем не стать</a></a>
    </li>
    </b>
    </li>
</p>
<br>
<img src="//www.peremeny.ru/main/wp-content/themes/newyorker-30/images/rss2.gif" alt=""> <li><a href="feed://www.peremeny.ru/main/feed" class="rss"> RSS главной страницы</a></li></p>
<ul><p>
<h5>ВАШ ВКЛАД В ПЕРЕМЕНЫ</h5>
	<br>
<img border="0" align="left" src="//peremeny.ru/img/othericons/Maneki_Neko_Icon_by_Jevanni.gif"/> Если Вам нравятся Перемены и Вы хотите, чтобы мы продолжали делать этот проект, поддержите нас.
<br><br>

<img src="//www.peremeny.ru/blog/wp-content/uploads/2006/12/yandex_money.png" alt="" title="yandex_money" width="28" height="28" class="alignleft size-full wp-image-7791" /> <strong>Яндекс-деньги: 41001124442225</strong>
<br><br>
<strong>PayPal или карта (рубли):</strong>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="FRKH7LG6HY6BL">
<input type="image" src="https://www.paypalobjects.com/ru_RU/RU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal — более безопасный и легкий способ оплаты через Интернет!">
</form>
<br>
<li><a href="//www.peremeny.ru/main/%D0%B2%D0%BA%D0%BB%D0%B0%D0%B4-%D0%B2-%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D1%8B-%D1%87%D0%B5%D1%80%D0%B5%D0%B7-%D1%81%D0%BC%D1%81"><strong>Другие способы >></strong></a>

</li></p></ul>



	
	</ul>

</div>

</div>

<html>


<div style="clear:both;"></div>

</div>

<div id="footer">
<a target="_blank" href="//www.peremeny.ru/blog/149#rss"><img src="/img/podpiska.gif" title="Потоки и трансляции журнала Перемены.ру" alt="Потоки и трансляции журнала Перемены.ру"/></a><br><br><br>

<div id="copyright">&copy 2005-2018 "Перемены.ру" all rights reserved. Все права защищены. Использование материалов возможно только с разрешения редакции</div>
<br>

<noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></noindex>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<b><a href="#" title="Вверх">Вернуться наверх! &#8657;</a></b>

</div>

<!-- Powered by WPtouch: 4.3.28 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.peremeny.ru/main/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peremeny.ru/main/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


</body>

</html>
